Defecte posibile COLT - rezolvare

Utilizare, opinii, probleme si reparatii pentru Mitsubishi Colt (inclusiv Colt CZ3, CZC, CZT si Ralliart Version R)
Scrie răspuns
Avatar utilizator
Vic*
EVO II
Mesaje: 73
Membru din: Lun Iun 18, 2012 12:30 pm
Localitate: Sibiu
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Vic* » Vin Noi 05, 2021 7:14 pm

A vazut cineva martorul de temperatura ridica/scazuta a lichidului de racire aprins vreodata in bord la un Colt 2004-2006? Ma refer la cea din poza de mai jos. Ma intereseaza daca se aprinde cand e prea rece lichidul de racire. La un prieten care are Colt din 2007 se aprinde, iar la mine nu.... eu am din 2006
Imagine

Avatar utilizator
teutzue
EVO I
Mesaje: 15
Membru din: Vin Aug 27, 2010 12:35 pm
Localitate: Iasi

Re: Defecte posibile COLT - rezolvare

Mesaj de teutzue » Sâm Noi 06, 2021 4:15 pm

Colt din 2007 aici. Se aprinde martorul cu pricina la fiecare pornire cu motorul rece pana ajunge la temperatura optima.
Am avut aprins si martorul cu rosu cand am avut o defectiune la ventilatorul de la radiator.
Mitsubishi Colt 1.1, 2007
Mitsubishi Colt Ralliart 2009, 1.5t
Suzuki S-Cross 1.6 allgrip, 2013

Claudiulro
EVO I
Mesaje: 4
Membru din: Sâm Feb 25, 2023 10:44 am
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Claudiulro » Mar Mar 14, 2023 8:39 am

Salutare tuturor. Sunt nou pe forum si nou posesor de un colt 2007 1.3 benzina 95 cai. Am luat masina cu problema de ambreiaj si anume, cand era pornita nu intra in viteza , puteam pleca de pe loc daca bagam in viteza cu motorul oprit . Am schimbat kitul de ambreiaj ( disc , rulment si placa) . Am pus de la Japan parts. Cu ocazia aia am schimbat si uleiul din cutia de viteze . Acum descopar unele lucruri care nu cred ca sunt tocmai normal :

1. Cat tine vorba de ambreiaj, cupleaza ,schimba bine dar la ralanti fara sa fie actionat ambreiajul se aude un zgomot metalic . Daca pisc doar putin ambreiajul si tin pedaca acolo , sunetul dispare , daca las pedala iar apare sunetul. Nu trebuie sa calc jumatate de pedala, nici macar un sfert, doar sa o pisc putin.

2. Cand pornesc masina si plec de pe loc chiar daca plec cu viteza 1 sau merge la vale pe liber undeva pe la 15 km/h se aude un zgomot din partea stanga a masinii ca un huruit 1 secunda iar apoi dispare. Nu conteaza daca e in viteza sau nu. Sa fie planetara sau cutia de viteze? Cumnatul meu zicea ca a schimbat planetara stanga acum 1 an. Daca ma invart in cerc si in stanga si in dreapta nu se aude sa bata planetara. Daca opresc masina din mers cu motorul pornit si plec din nou nu se mai aude nimic. Pana acum am observat ca doar cand opresc masina de tot, o las in viteza si apoi plec cu ea se adude huruitul acela.

3. Dupa prima pornire , de fiecare data cand pun contactul/pornesc motorul se aude un tacanit de la un senzor , nu stiu cum se numeste. Se afla in partea stanga a motorului deasupra alternatorului. Nu pot atasa o poza cu el si nici nu am gasit info despre el . Este normal sa tacane ?

Nu stiu daca e normal sa fie asa sau nu pentru ca nu am condus masina inainte de schimbarea ambreiajului si nu pot face o comparatie, inainte si dupa.

Multumesc tuturor pentru rabdare si eventuale sfaturi.

Avatar utilizator
Vic*
EVO II
Mesaje: 73
Membru din: Lun Iun 18, 2012 12:30 pm
Localitate: Sibiu
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Vic* » Mar Mar 14, 2023 12:32 pm

Claudiulro scrie:
Mar Mar 14, 2023 8:39 am
1. Cat tine vorba de ambreiaj, cupleaza ,schimba bine dar la ralanti fara sa fie actionat ambreiajul se aude un zgomot metalic . Daca pisc doar putin ambreiajul si tin pedaca acolo , sunetul dispare , daca las pedala iar apare sunetul. Nu trebuie sa calc jumatate de pedala, nici macar un sfert, doar sa o pisc putin.
Banuiesc ca se aude ca si cum se invarte ceva fier pe fier. Este rulmentul de presiune de la ambreaj. Degeaba il schimbi tot asa face dupa o perioada. Asa ca lasal in pace.
Vezi daca apesi de mai multe ori pe pedala de ambreaj cu masina scoasa din viteza. Ar trebui sa dispara dupa 2-3 apasari. Dar o sa reapara oricum.
Claudiulro scrie:
Mar Mar 14, 2023 8:39 am
2. Cand pornesc masina si plec de pe loc chiar daca plec cu viteza 1 sau merge la vale pe liber undeva pe la 15 km/h se aude un zgomot din partea stanga a masinii ca un huruit 1 secunda iar apoi dispare. Nu conteaza daca e in viteza sau nu. Sa fie planetara sau cutia de viteze? Cumnatul meu zicea ca a schimbat planetara stanga acum 1 an. Daca ma invart in cerc si in stanga si in dreapta nu se aude sa bata planetara. Daca opresc masina din mers cu motorul pornit si plec din nou nu se mai aude nimic. Pana acum am observat ca doar cand opresc masina de tot, o las in viteza si apoi plec cu ea se adude huruitul acela.
Probabil e pe duca rulmentul de la roata stanga fata.
Claudiulro scrie:
Mar Mar 14, 2023 8:39 am
3. Dupa prima pornire , de fiecare data cand pun contactul/pornesc motorul se aude un tacanit de la un senzor , nu stiu cum se numeste. Se afla in partea stanga a motorului deasupra alternatorului. Nu pot atasa o poza cu el si nici nu am gasit info despre el . Este normal sa tacane ?

Nu stiu daca e normal sa fie asa sau nu pentru ca nu am condus masina inainte de schimbarea ambreiajului si nu pot face o comparatie, inainte si dupa.

Multumesc tuturor pentru rabdare si eventuale sfaturi.
Nu-mi dau seama despre ce e vorba si daca e normal sau nu.

Claudiulro
EVO I
Mesaje: 4
Membru din: Sâm Feb 25, 2023 10:44 am
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Claudiulro » Mar Mar 14, 2023 1:01 pm

Salut,

Despre acest senzor este vorba:

https://ibb.co/wdL7jKq

Claudiulro
EVO I
Mesaje: 4
Membru din: Sâm Feb 25, 2023 10:44 am
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Claudiulro » Sâm Mar 25, 2023 5:38 pm

Am descoperit pana la urma. Se pare ca este supapa ce controleaza sistemul mivec.
De fiecare data cand pun contactul indiferent ca e rece sau cald motorul se aude un țacanit la acel senzor.
Cand se incalzeste motorul si sta rpm sta undeva la 800-850 rpm motorul trepideaza putin . Daca pisc putin acceleratia si sta putin sub 1000 rpm, nu mai trepideaza deloc. Posibil sa fie de la acel senzor?
In primul rand e normal sa tacane mereu cand pun contactul?

Multumesc

Avatar utilizator
Vic*
EVO II
Mesaje: 73
Membru din: Lun Iun 18, 2012 12:30 pm
Localitate: Sibiu
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Vic* » Mie Mar 29, 2023 7:59 pm

Nu prea cred ca e normal sa tacane, dar nu prea pot sa-mi dau cu parerea ca la mine e altcumva motorul. Dar referitor la trepidatii, e normal, e un motor mic.

Claudiulro
EVO I
Mesaje: 4
Membru din: Sâm Feb 25, 2023 10:44 am
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de Claudiulro » Sâm Dec 09, 2023 7:09 pm

Buna ziua,
Revin cu o alta problema. Am cautat pe net insa nu am gasit. Pe scurt: calc frana de picior simt masina ca vibreaza putin iar cand iau piciorul de pe frana flucteaza turatia. Daca pornesc un consumator turatia urca,mi se pare normal motorul fiind mic,1.3. Alternatorul incarca, cu luminile aprinse, radio, etc am undeva 14,ceva V.
Azi am desfacut senzorul MAF , l-am curatat putin cu atentie cu spray de contact si apoi suflat usor cu aer comprimat. Nu s-a schimbat nimic. Martor aprins nu am si nici tester sa pot citi posibile erori stocate/valori live.(apropo, ce tester recomandati ptr hobby, eventual clone..?)
Banuiesc sa fie ceva la vacuum, daca se schimba turatia cand calc frana, atata timp cat merge furtun de vacuum din electrovalva in servofrana?
Ce ma sfatuti sa verific?
Atasez si un video cu problema
https://youtube.com/shorts/Uw3CLkLtKJA? ... iGCVNcuoRS
Multumesc!

paraschiv25
EVO I
Mesaje: 6
Membru din: Dum Aug 20, 2023 12:38 pm
Contact:

Re: Defecte posibile COLT - rezolvare

Mesaj de paraschiv25 » Dum Dec 24, 2023 3:01 pm

Mie mi se pare o masina extraordinara, am cumparat una la mana a doua cu 150 de mii de km si pana acum la 200 de mii in afara de revizie nu am facut nimic

Scrie răspuns

Înapoi la “Mitsubishi Colt”

Cine este conectat

Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator